VividTracker and iOS 8

VividTracker v1.1 is still waiting for review to be released on App Store. It will hopefully be released within the next couple of days. However, iOS 8 will be released today so if you update to iOS 8 you will notice that Audiobus no longer works with VividTracker v1.0. This is because VividTracker v1.0 was built with Audiobus 1.x, and this version of Audiobus is not compatible with iOS 8. You will still be able to use VividTracker, but Audiobus will be disabled. This problem has been fixed with v1.1, so the problem will go away as soon as Apple has approved the new version.